Přeskočit na konec banneru
Jít na začátek banneru

Nefunkční přihlášení k PC

Přejít na konec metadat
Přejít na začátek metadat

Prohlížíte starou verzi této stránky. Zobrazit aktuální verzi.

Porovnat s aktuální Zobrazit historii stránky

« Předchozí Verze 7 Další »

Návod na řešení problémů s přihlášením k PC

Hlášení problémů můžete provést na adrese https://portal.pef.mendelu.cz/ nebo emailem na Tech@PEF.mendelu.cz. 

Co mám dělat, když se mi nedaří přihlásit na počítači do domény.


Nefunkční fyzické připojení

 Popis a řešení


Indikace

Na přihlašovací obrazovce je v pravém dolním rohu vidět ikona .

Indikační LED diody na konektoru síťového připojení počítače nesvítí.

Příčina

Počítač nemá aktivní připojení k síti, což může být způsobeno vadným síťovým kabelem nebo neaktivní síťovou zásuvkou.

Řešení

Výměna kabelu nebo odeslání žádosti na technickou podporu o aktivaci zásuvky.


Selhání DHCP

 Popis a řešení


Indikace

Na přihlašovací obrazovce je v pravém dolním rohu trvale vidět ikona .

Indikační LED diody na konektoru síťového připojení počítače svítí a blikají.

Příčina

Počítač nezískal IP adresu z DHCP serveru. To může být zapříčiněno přerušením komunikace při vyjednávání adresy zahozením datového paketu.

Řešení

Restartujte počítač. Pokud se po restartu síťové připojení neobnoví, není problém způsoben selháním DHCP.


Pomalé získání sítě

 Popis a řešení


Indikace

Na přihlašovací obrazovce je v pravém dolním rohu vidět ikona pouze po omezenou dobu (cca 1 minutu) a poté je nahrazena ikonou .

Indikační LED diody na konektoru síťového připojení počítače svítí a blikají.

Příčina

Síťový prvek obsluhující zásuvku počítače má na přiřazeném portu zapnuté vyhledávání STP protokolu. Po ukončení vyhledávání (cca 1minuta) je port označen za koncový a je povolena komunikace. Je vypnutý takzvaný Portfast.

Řešení

Tuto funkci je možné nechat zapnout zasláním požadavku na technickou podporu.


Chyba synchronizace přihlašovacích údajů

 Popis a řešení


Indikace

Na přihlašovací obrazovce je v pravém dolním rohu vidět ikona  .

Zadáváte stejné přihlašovací jako do UIS, ale ty nefungují.

Přihlášení do UIS stejnými přihlašovacími údaji funguje.

Příčina

V rámci synchronizace přihlašovacích údajů z UIS do domény Active Directory došlo k chybě.

Řešení

Změňte si v UIS heslo. Změna se projeví okamžitě. https://is.mendelu.cz/auth/system/zmena_hesla.pl

  • Žádné štítky