Nefunkční přihlášení k PC
Co mám dělat, když se mi nedaří přihlásit na počítači do domény.
Hlášení problémů můžete provést na adrese https://portal.pef.mendelu.cz/ nebo emailem na Tech@PEF.mendelu.cz.
Návod na řešení problémů s přihlášením k PC
Jak poznám v čem je problém?
Zkontrolujte si jazyk zadávání, tedy nastavení klávesnice. Přesvědčte se, zda opravdu zadáváte správné přihlašovací údaje.
Na přihlašovací obrazovce zkontrolujte ikonu připojení k síti.
V pravém rohu je vidět ikona .
Pokud se stejnými přihlašovacími údaji dostanete do UIS, tak bude chyba v synchronizaci přihlašovacích údajů.
Pokud se do UIS nedostanete, vaše údaje jsou neplatné a musíte kontaktovat vašeho systémového integrátora UIS.
V pravém rohu je vidět ikona
.Jedná se o problém se sítí.
Chyba synchronizace přihlašovacích údajů
Indikace
Na přihlašovací obrazovce je v pravém dolním rohu vidět ikona .
Zadáváte stejné přihlašovací údaje jako do UIS, ale ty nefungují.
Přihlášení do UIS stejnými přihlašovacími údaji funguje.
Příčina
V rámci synchronizace přihlašovacích údajů z UIS do domény Active Directory došlo k chybě.
Řešení
Změňte si v UIS heslo. Změna se projeví okamžitě. https://is.mendelu.cz/auth/system/zmena_hesla.pl
Nefunkční síťové připojení
Indikace
Na přihlašovací obrazovce je v pravém dolním rohu vidět ikona .
Příčina
Počítač nemá aktivní připojení k síti, což může mít více příčin.
Řešení
Pro řešení tohoto problému prosím přejděte na Nefunkční připojení PC k síti.