Nefunkční připojení PC k síti

 

Co mám dělat, když mi na počítači nefunguje počítačová síť/internet?

 

Hlášení problémů můžete provést na adrese https://portal.pef.mendelu.cz/ nebo emailem na Tech@PEF.mendelu.cz. 

Návod na řešení problémů s přihlášením k PC

 


Jak poznám v čem je problém?

  1. Zkontrolujte ikonu připojení k síti na hlavním panelu.

    1. V pravém rohu je vidět ikona pouze po omezenou dobu (cca 1 minutu) a poté je nahrazena ikonou . V tomto případě se jedná o problém pomalého získání síťových údajů.

    2. V pravém rohu je trvale vidět ikona

      .

      1. Zkontrolujte, indikační LED diody na konektoru síťového připojení počítače.

        1. indikační LED diody svítí - selhání DHCP agenta.

        2. indikační LED diody nesvítí - chyba kabelu nebo zásuvky.


Nefunkční fyzické připojení

 

Indikace

Na přihlašovací obrazovce je v pravém dolním rohu vidět ikona .

Indikační LED diody na konektoru síťového připojení počítače nesvítí.

Příčina

Počítač nemá aktivní připojení k síti, což může být způsobeno vadným síťovým kabelem nebo neaktivní síťovou zásuvkou.

Řešení

Vyměňte kabel nebo pošlete požadavek na technickou podporu prostřednictvím našeho portálu.

 


Selhání DHCP agenta

 

 


Pomalé získání sítě