Nefunkční připojení PC k síti
Co mám dělat, když mi na počítači nefunguje počítačová síť/internet?
Hlášení problémů můžete provést na adrese https://portal.pef.mendelu.cz/ nebo emailem na Tech@PEF.mendelu.cz.
Návod na řešení problémů s přihlášením k PC
Jak poznám v čem je problém?
Zkontrolujte ikonu připojení k síti na hlavním panelu.
V pravém rohu je vidět ikona pouze po omezenou dobu (cca 1 minutu) a poté je nahrazena ikonou . V tomto případě se jedná o problém pomalého získání síťových údajů.
V pravém rohu je trvale vidět ikona
.
Zkontrolujte, indikační LED diody na konektoru síťového připojení počítače.
indikační LED diody svítí - selhání DHCP agenta.
indikační LED diody nesvítí - chyba kabelu nebo zásuvky.
Nefunkční fyzické připojení
Indikace
Na přihlašovací obrazovce je v pravém dolním rohu vidět ikona .
Indikační LED diody na konektoru síťového připojení počítače nesvítí.
Příčina
Počítač nemá aktivní připojení k síti, což může být způsobeno vadným síťovým kabelem nebo neaktivní síťovou zásuvkou.
Řešení
Vyměňte kabel nebo pošlete požadavek na technickou podporu prostřednictvím našeho portálu.